problème

Partagez
avatar
Papy696

Masculin
Nombre de messages : 6
Age : 62
Localisation : France
Date d'inscription : 10/05/2013

Ma Moto
Modele: Sportster 1200
Année: 2007

problème

Message par Papy696 le Jeu 27 Juin 2013 - 15:39

salut à tous et à toutes
petit problème de roulement à la roue AR sur Sportster1200(roulement HS) est ce que cela est déjà arrivé à certains:Vé1:
merci
avatar
mungupikipiki

Masculin
Nombre de messages : 1157
Age : 58
Localisation : 78
Date d'inscription : 28/11/2006

Ma Moto
Modele: 1200S
Année: 2001

Re: problème

Message par mungupikipiki le Jeu 27 Juin 2013 - 16:47

probablement

emco09

Masculin
Nombre de messages : 22
Age : 45
Localisation : south of Toulouse
Date d'inscription : 23/09/2012

Ma Moto
Modele: HD 883 XLH 1991
Année: BMW r90s 1975

Re: problème

Message par emco09 le Jeu 27 Juin 2013 - 22:09

J'ai eu sur ma première brêle. En 1999 sur un 1200s de 95 avec 42000km. Et ça n'avait pas l'air de surprendre mon gris à l'époque. En plus comme ça avait chauffé, le support d'étrier s'était vrillé et l'axe bien grippé(+ de 2h pour le sortir et bon à changer au final). En fait on les regraisse pas assez souvent.
avatar
BUZZER

Masculin
Nombre de messages : 818
Age : 65
Localisation : Bandol 83
Date d'inscription : 10/10/2011

Ma Moto
Modele: STREET GLIDE 2011
Année:

Re: problème

Message par BUZZER le Ven 28 Juin 2013 - 13:51

Manque d'une protection correcte d'origine, l'étanchéité du roulement supporte mal le lavage haute pression.

Contenu sponsorisé

Re: problème

Message par Contenu sponsorisé


    La date/heure actuelle est Sam 16 Déc 2017 - 11:51