EVO 1340 de 1997 (carbu) ne démarre plus....Help

Partagez
avatar
electraman92

Masculin
Nombre de messages : 15
Age : 59
Localisation : colombes
Date d'inscription : 09/02/2016

Ma Moto
Modele: Electra Glide Ultra Classic
Année: 1997

EVO 1340 de 1997 (carbu) ne démarre plus....Help

Message par electraman92 le Sam 20 Fév 2016 - 11:03

Bonjour,
Je vais avoir besoin d'un conseil avisé pour résoudre un soici d'allumage (de démarrage, carrément) sur ma vieille 1340 à carbu.
Le moteur refuse de démarrer malgré une étincelle aux bougies alors que jusque là tout allait bien. La situation s'est progressivement dégradée depuis quelque temps. La moto a commencé par pétouiller au dessus de 3000t/mn pendant quelques semaines, le phénomène disparaissant progressivement avec la montée en température du moteur, puis récemment, a démarre pu!!!

J'ai donc suivi la procédure de diag classique (air,essence,etincelle) dans l'ordre préconisé mais je pêche toujours.

L'essence arrive correctement au carbu par la durite robinet-carbu. La dépression du robinet a l'air de bien fonctionner car l'essence n'arrive que lorsque le démarreur entre en action.
Les deux bougies marquent une étincelle régulière (posées sur la culasse).
Le boisseau du carbu monte et descend librement au doigt mais ne bouge pas lorsque la poignée des gaz est actionnée (?)

Je suspecte un défaut du système VOES (réglage auto de l'allumage en fonction de la dépression) mais je voudrais en avoir le coeur net.
Toutes les durites semblent être en place (VOES).

En insistant sur le démarrage (pas trop quand même) j'obtiens une explosion (coup de feu) de temps en temps.
Quelqu'un aurait une idée ?
Je n'ai pas d'outils spécifiques Harley pour tester le VOES.
Merci d'avance
avatar
Tanxane
Admin

Masculin
Nombre de messages : 14919
Age : 51
Localisation : Cannes
Date d'inscription : 18/11/2006

Ma Moto
Modele: FXDB et XRV et 103SP
Année: 2006 et 1997

Re: EVO 1340 de 1997 (carbu) ne démarre plus....Help

Message par Tanxane le Sam 20 Fév 2016 - 12:39

Commence déjà par vérifier si tu as de l'essence dans la cuve du carburateur.
Vérifies aussi l'état de la durite du VOES.
Un petit coup de lampe stroboscopique ne sera pas du luxe non plus.


_________________
"L'humour est une tentative pour décaper les grands sentiments de leur connerie. "
De Raymond QUENEAU
avatar
RoadKing

Masculin
Nombre de messages : 1361
Age : 55
Localisation : Indre et Loire
Date d'inscription : 25/06/2007

Ma Moto
Modele: La Gamme
Année: 2009, 2012, 2016 et 2017

Re: EVO 1340 de 1997 (carbu) ne démarre plus....Help

Message par RoadKing le Sam 20 Fév 2016 - 12:50

Le VOES retarde l'avance à l'allumage en fonction de la dépression.
Que l'allumage se déclenche à 30° ou 5°, le moteur va quand même péter...

Je suspecterai plus un carbu bouché par des saletés.

Commences par là; démontage nettoyage (dans un bac à ultra-sons si possible) et remontage.
Au passage, vérifies les joints et la membrane (à changer si elle n'est pas parfaitement lisse).

Le filtre du robinet du réservoir serait peut-être à contrôler aussi.
avatar
electraman92

Masculin
Nombre de messages : 15
Age : 59
Localisation : colombes
Date d'inscription : 09/02/2016

Ma Moto
Modele: Electra Glide Ultra Classic
Année: 1997

Re: EVO 1340 de 1997 (carbu) ne démarre plus....Help

Message par electraman92 le Sam 20 Fév 2016 - 13:54

Bonjour,
Vous pointez ensmble sur un problème de carburation et je vais vérifier les différents points cités. Ce qui m'intrigue, c'est que l'essence arrive bien dans le carbu et au delà puisque au démontage des bougies, ces dernières sont humides. Curieux. Je suis certain que c'est un petit détail de trois fois rien.
Mon carbu, vu de l'arrivée d'air a l'air un peu encrassé (suintement noir léger à l'intérieur).
Question bête: le boisseau (vacuum piston) doit-il être actionné mécaniquement par le câble de la poignée, comme dans toute japonaise qui se respecte ? ou bien Harley a un dispositif à dépression qui active le boisseau indirectement ?
avatar
electraman92

Masculin
Nombre de messages : 15
Age : 59
Localisation : colombes
Date d'inscription : 09/02/2016

Ma Moto
Modele: Electra Glide Ultra Classic
Année: 1997

Re: EVO 1340 de 1997 (carbu) ne démarre plus....Help

Message par electraman92 le Sam 20 Fév 2016 - 14:37

Bon, j'ai revu le circuit et j'ai du nouveau:

Après avoir rechargé la batterie (13V) et remis les bougies en place avec les câbles de bougies bien enfoncés, j'ai ouvert le robinet d'essence, tiré le starter manuel et démarré la machine. Elle a pété du premier coup et le moteur est bien parti gentiment. Filtre a air enlevé pour pouvoir contrôler le mouvement du boisseau tout à l'air de bien fonctionner. Au ralenti, pas de souci. Mais dès que je donne un coup d'accélérateur, j'ai des explosions effrayantes dans le carbu. Je n'ai pas insisté pour ne pas endommager le carbu.
A ce stade et compte tenu de mes remarques, peut-on incriminer le VOES ou le plateau de réglage d'avance ?
De mon point de vue c'est l'un ou l'autre.... Me trompe-je ?????
Cordialement
avatar
Tanxane
Admin

Masculin
Nombre de messages : 14919
Age : 51
Localisation : Cannes
Date d'inscription : 18/11/2006

Ma Moto
Modele: FXDB et XRV et 103SP
Année: 2006 et 1997

Re: EVO 1340 de 1997 (carbu) ne démarre plus....Help

Message par Tanxane le Sam 20 Fév 2016 - 15:33

Déjà remets le filtre à air avant de lui mettre des coups d'accélérateur, laisse lui le temps de chauffer et ensuite roule.

Elle ne demande que ça, de rouler.

Si problème d'avance la machine ne prend pas les tours.


_________________
"L'humour est une tentative pour décaper les grands sentiments de leur connerie. "
De Raymond QUENEAU
avatar
RnRMachine

Masculin
Nombre de messages : 2760
Age : 5
Localisation : Au Pied des Pyrénées ou... dessus !
Date d'inscription : 22/11/2006

Ma Moto
Modele: FXR
Année: 89

Re: EVO 1340 de 1997 (carbu) ne démarre plus....Help

Message par RnRMachine le Sam 20 Fév 2016 - 18:02

Il se peut que les manchons de la pipe d'admission soient fendus. Ça arrive quand ils sont vieux et ça pète méchamment. A remplacer par une pipe complète en alu S&S et gaz ! Une batterie fatiguée et un régulateur qui flanche peuvent aussi donner ce genre de symptômes. Pour les manchons, la moto marche mieux starter tiré, même à chaud.
avatar
RoadKing

Masculin
Nombre de messages : 1361
Age : 55
Localisation : Indre et Loire
Date d'inscription : 25/06/2007

Ma Moto
Modele: La Gamme
Année: 2009, 2012, 2016 et 2017

Re: EVO 1340 de 1997 (carbu) ne démarre plus....Help

Message par RoadKing le Sam 20 Fév 2016 - 18:55

Les explosions dans le carbu sont caractéristiques d'un mélange ultra pauvre, donc trop d'air pour pas assez d'essence.

Un problème d'allumage décalé, ça se traduit par un moulin qui ratatoille, ne tourne pas rond.

Donc, vu les symptômes, le carbu bouché ou les manchons de pipe fendus (bonne analyse de RnMachine) seraient des éléments à voir en priorité, à mon avis.
avatar
electraman92

Masculin
Nombre de messages : 15
Age : 59
Localisation : colombes
Date d'inscription : 09/02/2016

Ma Moto
Modele: Electra Glide Ultra Classic
Année: 1997

Re: EVO 1340 de 1997 (carbu) ne démarre plus....Help

Message par electraman92 le Sam 20 Fév 2016 - 19:05

J'avais changé les joints de pipes d'admission aux cylindres et celui du carbu, ils sont neufs.
Je vais remettre mon filtre à air car probablement trop d'air sans le filtre.
Vous tiens au courant.
avatar
electraman92

Masculin
Nombre de messages : 15
Age : 59
Localisation : colombes
Date d'inscription : 09/02/2016

Ma Moto
Modele: Electra Glide Ultra Classic
Année: 1997

Re: EVO 1340 de 1997 (carbu) ne démarre plus....Help

Message par electraman92 le Sam 20 Fév 2016 - 20:08

Tanxane a écrit:Déjà remets le filtre à air avant de lui mettre des coups d'accélérateur, laisse lui le temps de chauffer et ensuite roule.

Elle ne demande que ça, de rouler.

Si problème d'avance la machine ne prend pas les tours.

Remis mon filtre à air après avoir bien positionné le carbu (bizarre d'avoir conçu un carbu sans ancrage fixe à la pipe d'admission, il peut tourner sur lui même et ainsi faire ch... au remontage de l'élément filtrant).
Démarré au starter, en douceur du premier coup.
Laissé chauffer un moment histoire que la petite reprenne goût à la vie, baissé le starter progressivement. Je n'ai, à ce stade rien remarqué d'anormal.
Je ferais un tour de chauffe demain matin, histoire de voir ce qui ce passe quand on passe les 2500 t/mn. Normalement, si j'ai bien compris, c'est là que le VOES doit commencer à décaler l'avance. On verra bien comment il réagit.
Je vous tiens au courant. Merci de votre implication.
A demain
avatar
RoadKing

Masculin
Nombre de messages : 1361
Age : 55
Localisation : Indre et Loire
Date d'inscription : 25/06/2007

Ma Moto
Modele: La Gamme
Année: 2009, 2012, 2016 et 2017

Re: EVO 1340 de 1997 (carbu) ne démarre plus....Help

Message par RoadKing le Sam 20 Fév 2016 - 21:13

Le VOES réagit à l'ouverture de la poignée de gaz, pas au régime.
avatar
DidBoum
Admin

Masculin
Nombre de messages : 11896
Age : 60
Localisation : Béarn Libre
Date d'inscription : 17/11/2006

Ma Moto
Modele: Eletra FLH - 500CX - Motobec 50V
Année: 2007 - 1982 - 1971

Re: EVO 1340 de 1997 (carbu) ne démarre plus....Help

Message par DidBoum le Dim 21 Fév 2016 - 8:11

electraman92 a écrit:... Merci de votre implication.
A demain

Il n'y a pas de pannes sur nos machine, alors dés qu'il y en a une qui se présente, ils se régalent...

et nous qui ne sommes pas mécano on se régale à suivre le post rir2


_________________
L'homme jeune marche plus vite que l'ancien, mais l'ancien connait la route ....
avatar
electraman92

Masculin
Nombre de messages : 15
Age : 59
Localisation : colombes
Date d'inscription : 09/02/2016

Ma Moto
Modele: Electra Glide Ultra Classic
Année: 1997

Re: EVO 1340 de 1997 (carbu) ne démarre plus....Help

Message par electraman92 le Dim 21 Fév 2016 - 8:53

Alors tout le monde va être content.... parceque ma bécane de secours (quand l'Electra est en panne) c'est une bonne vieille XT500 (qui a ses humeurs, elle aussi).
avatar
electraman92

Masculin
Nombre de messages : 15
Age : 59
Localisation : colombes
Date d'inscription : 09/02/2016

Ma Moto
Modele: Electra Glide Ultra Classic
Année: 1997

Re: EVO 1340 de 1997 (carbu) ne démarre plus....Help

Message par electraman92 le Dim 21 Fév 2016 - 8:55

et quand la XT renacle ... il me reste toujours la 99Z....
avatar
electraman92

Masculin
Nombre de messages : 15
Age : 59
Localisation : colombes
Date d'inscription : 09/02/2016

Ma Moto
Modele: Electra Glide Ultra Classic
Année: 1997

Re: EVO 1340 de 1997 (carbu) ne démarre plus....Help

Message par electraman92 le Dim 21 Fév 2016 - 8:58

ou une VanVan des années 70...
avatar
Tanxane
Admin

Masculin
Nombre de messages : 14919
Age : 51
Localisation : Cannes
Date d'inscription : 18/11/2006

Ma Moto
Modele: FXDB et XRV et 103SP
Année: 2006 et 1997

Re: EVO 1340 de 1997 (carbu) ne démarre plus....Help

Message par Tanxane le Dim 21 Fév 2016 - 12:17

Tu vas t'envoler avec tous ces Vanvan...


_________________
"L'humour est une tentative pour décaper les grands sentiments de leur connerie. "
De Raymond QUENEAU
avatar
electraman92

Masculin
Nombre de messages : 15
Age : 59
Localisation : colombes
Date d'inscription : 09/02/2016

Ma Moto
Modele: Electra Glide Ultra Classic
Année: 1997

Re: EVO 1340 de 1997 (carbu) ne démarre plus....Help

Message par electraman92 le Dim 21 Fév 2016 - 12:43

C'est ma spécialité ....le vanvan...
J'ai fait ce que j'avais prévu ... l'Electra a roulé comme jamais elle avait roulé !!! j'en étais le premier surpris!!! Comme je ne crois pas aux miracles, j'ai essayé de comprendre pourquoi, il y'a encore deux jours, elle refusait obstinéent de partir, et pourquoi, il y a deux semaines, elle pétouillat au dessus de 2500 t/mn....

Je pense donc à un détail idiot qui arrive fréquemment sur les HD... Les cosses des bougies qui sont difficiles à enfoncer devaient probablement être restées hors connexion, et d'une.... Deuxio, une prise d'air au carbu en remontant le support de filtre noir qui ne devait pas être bien remonté (?) . Ce support est pénible à repositionner car d'un côté il passe à la base des cylindres et ce n'est pas évident et de l'autre, il est équipé de picot en plastique qui sont supposés encadrer le carbu. Lorsque l'un de ces picots se prend l'envie de se mettre en travers, on a de suite un petit jour qui laisse passer l'air ou au pire, laisse le carbu sortir de son logement.
Voilà ce que je peux en dire.

Cela dit, en partageant ses misères sur un forum, on obtient un certain nombre de pistes qui, sans être nécessairement les bonnes, permettent une remise en question salutaire. En recontrôlant l'ensemble des points susceptibles de causer problèmes, j'ai donc re démonté les bougies, testé les bougies et ....remonté le tout avec un soin tout particulier apporté à l'enfoncement des cosses. La suggestion d'un carbu encrassé m'a permis de démonter/remonter à nouveau le filtre à air ..;en apportant un soin tout particulier au replacement des différentes pièces. Le résultat ? ça tourne rond....

Merci encore pour vos avis, votre humour et votre présence.

A propos, j'ai la part list complète des Touring 1997 si ça intéresse qqun. Je ne sais pas trop si j'ai le droit de la mettre en ligne et surtout comment le faire (document PDF)... mais si vous me dites que c'est faisable, j'ai pas mal d'autres docs à partager...
Cordialement
avatar
electraman92

Masculin
Nombre de messages : 15
Age : 59
Localisation : colombes
Date d'inscription : 09/02/2016

Ma Moto
Modele: Electra Glide Ultra Classic
Année: 1997

Re: EVO 1340 de 1997 (carbu) ne démarre plus....Help

Message par electraman92 le Dim 21 Fév 2016 - 12:49

RoadKing a écrit:Le VOES réagit à l'ouverture de la poignée de gaz, pas au régime.

Réponse mitigée: Le VOES réagit à une dépression liée à l'acélération du moteur (régime) liée à l'action de la poignée....
Si j'ai bien compris le mécanisme ....
avatar
RoadKing

Masculin
Nombre de messages : 1361
Age : 55
Localisation : Indre et Loire
Date d'inscription : 25/06/2007

Ma Moto
Modele: La Gamme
Année: 2009, 2012, 2016 et 2017

Re: EVO 1340 de 1997 (carbu) ne démarre plus....Help

Message par RoadKing le Dim 21 Fév 2016 - 17:13

Non, le VOES réagit à la dépression créée dans le conduit d'admission lors de l'ouverture du papillon.

PUIS... du fait de l'augmentation d'admission du mélange, le régime monte.

Dans le même temps, la dépression diminue et l'avance remonte.

Sauf en cas d'ouverture maxi de la poignée où là, la dépression est maintenue basse.
avatar
DidBoum
Admin

Masculin
Nombre de messages : 11896
Age : 60
Localisation : Béarn Libre
Date d'inscription : 17/11/2006

Ma Moto
Modele: Eletra FLH - 500CX - Motobec 50V
Année: 2007 - 1982 - 1971

Re: EVO 1340 de 1997 (carbu) ne démarre plus....Help

Message par DidBoum le Dim 21 Fév 2016 - 19:43

Belle collection !... cafe3


_________________
L'homme jeune marche plus vite que l'ancien, mais l'ancien connait la route ....
avatar
Tanxane
Admin

Masculin
Nombre de messages : 14919
Age : 51
Localisation : Cannes
Date d'inscription : 18/11/2006

Ma Moto
Modele: FXDB et XRV et 103SP
Année: 2006 et 1997

Re: EVO 1340 de 1997 (carbu) ne démarre plus....Help

Message par Tanxane le Dim 21 Fév 2016 - 22:49

Pour les docs je te contacte en MP


_________________
"L'humour est une tentative pour décaper les grands sentiments de leur connerie. "
De Raymond QUENEAU

Contenu sponsorisé

Re: EVO 1340 de 1997 (carbu) ne démarre plus....Help

Message par Contenu sponsorisé


    La date/heure actuelle est Sam 18 Nov 2017 - 15:04