Changement de pots : pas de pot !!!!!!

Partagez
avatar
crossbones31

Masculin
Nombre de messages : 580
Age : 54
Localisation : Blagnac
Date d'inscription : 26/10/2010

Ma Moto
Modele:
Année:

Changement de pots : pas de pot !!!!!!

Message par crossbones31 le Mer 31 Mai 2017 - 16:00

Ayant quelques sous devant moi, je me suis fait un petit plaisir: 2 échappements directs Freedom et un carbu Mikuni 42.

Samedi, je montes déjà les pots sans trop de soucis (ils sont un peu chiches, ils te font réutiliser des pièces de ton ancienne ligne!).
Dimanche, virée avec des copains dans la Montagne Noire pour tester; j'aime bien le son sans les chicanes mais j'ai pas l'impression que les gendarmes qu'on a croisé l'ont bien apprécié, même en étant à tout petit régime !!! Haarg2

Dans la montée du Pic de Nore, je vois mon voltmètre avec la tension à 12.5V, puis 12V: pas bon ça.
Arrivé au sommet, on se ballade un peu à pied et, au moment de redescendre, pas moyen de désactiver l'alarme avec le transpondeur.
Me dit, ça y est la batterie est morte; sauf que j'avais oublié où on était : au pied d'un relais TDF !!! idee

Bon, je déplace un peu la moto, c'est en pente et elle redémarre un peu plus loin, on peut rouler quelques km pour pique-niquer, 11.5V à l'arrivée.
Après le repas, j'enlève les fusibles des phares et radio. Et on repart sur Toulouse, la tension restant à peu près entre 11 et 12V jusqu'à la maison, ouf.

J'ai remis la batterie en charge et je peux regarder aujourd'hui: moteur en route, je n'ai que la tension de la batterie pas du régulateur.
Je mesure le stator :1 ohm de résistance et 2V aux bornes avec le moteur tournant, ce doit être lui le fautif.
Je commence à démonter tout ce qui est autour du primaire et je sais que c'est bien lui quand je vidange l'huile: une odeur de brûlé en sort très marquée.

Çà me ramène en 2012 où j'avais eu le même problème: j'avais tout changé en passant avec un kit 45A (au lieu de 38A) pensant que la faiblesse était là mais à priori ce n'est pas le cas.

J'ai pas si ça vaut le coup de changer l'amortisseur de couple en même temps: ils en pensent quoi les experts?

En tout cas, le MEB était déjà grillé pour moi, là il l'est doublement !!!!

avatar
RoadKing

Masculin
Nombre de messages : 1341
Age : 55
Localisation : Indre et Loire
Date d'inscription : 25/06/2007

Ma Moto
Modele: La Gamme
Année: 2009, 2012, 2016 et 2017

Re: Changement de pots : pas de pot !!!!!!

Message par RoadKing le Mer 31 Mai 2017 - 18:29

Si ta moto est antérieure à 2007, pas la peine de changer l'amortisseur de couple.
Pour l'alternateur, c'est curieux. C'est un "after market" ?
avatar
crossbones31

Masculin
Nombre de messages : 580
Age : 54
Localisation : Blagnac
Date d'inscription : 26/10/2010

Ma Moto
Modele:
Année:

Re: Changement de pots : pas de pot !!!!!!

Message par crossbones31 le Mer 31 Mai 2017 - 18:48

Oui, un SMP acheter chez FC Parts.
Mais celui d'origine avait aussi grillé en 2012.
Je vais voir au démontage mais je me demande si le vilebrequin n'aurait pas un peu de jeu et ferait frotter le rotor sur le stator.
avatar
crossbones31

Masculin
Nombre de messages : 580
Age : 54
Localisation : Blagnac
Date d'inscription : 26/10/2010

Ma Moto
Modele:
Année:

Re: Changement de pots : pas de pot !!!!!!

Message par crossbones31 le Jeu 1 Juin 2017 - 18:12

Et un stator grillé, un:


Grillé au même endroit que le précédent en 2012:


Au niveau des câbles de sortie, la résine fond, puis l'isolant des spires et ensuite avec la limaille (pourtant pas grand chose) dans l'huile, cela doit faire des court-circuit, donc plus assez de tension en sortie.

Pas vraiment d'autre solution que remettre le même.
avatar
crossbones31

Masculin
Nombre de messages : 580
Age : 54
Localisation : Blagnac
Date d'inscription : 26/10/2010

Ma Moto
Modele:
Année:

Re: Changement de pots : pas de pot !!!!!!

Message par crossbones31 le Jeu 1 Juin 2017 - 18:14

Et pas de trace de frottement du rotor sur le stator!
avatar
RoadKing

Masculin
Nombre de messages : 1341
Age : 55
Localisation : Indre et Loire
Date d'inscription : 25/06/2007

Ma Moto
Modele: La Gamme
Année: 2009, 2012, 2016 et 2017

Re: Changement de pots : pas de pot !!!!!!

Message par RoadKing le Jeu 1 Juin 2017 - 19:48

Problème d'isolation qui tient pas, peut-être...
Ca fait quand même un peu chier dis-donc.
avatar
Tanxane
Admin

Masculin
Nombre de messages : 14862
Age : 51
Localisation : Cannes
Date d'inscription : 18/11/2006

Ma Moto
Modele: FXDB et XRV et 103SP
Année: 2006 et 1997

Re: Changement de pots : pas de pot !!!!!!

Message par Tanxane le Jeu 1 Juin 2017 - 22:40

P'tain, pas cool le délire.


_________________
"L'humour est une tentative pour décaper les grands sentiments de leur connerie. "
De Raymond QUENEAU

Contenu sponsorisé

Re: Changement de pots : pas de pot !!!!!!

Message par Contenu sponsorisé


    La date/heure actuelle est Jeu 19 Oct 2017 - 3:31