Autopassion.net le site dédié à l'automobile créé par ses utilisateurs

Phare et feu de stop qui ne fonctionnent pas

Partagez
avatar
Tontontiti

Masculin
Nombre de messages : 4
Age : 54
Localisation : Eure
Date d'inscription : 23/07/2018

Ma Moto
Modele:
Année:

Phare et feu de stop qui ne fonctionnent pas

Message par Tontontiti le Lun 23 Juil 2018 - 12:09

Bonjour,

Tombé en panne de batterie dernièrement, un gentil automobiliste a voulu me dépanner avec des câbles (je sentais bien que c'était une ânerie!). Bilan: la batterie achevée et un problème électrique!

La batterie neuve montée, je n'ai plus de phare ni de feu arrière et les stops ne fonctionnent que sur le frein avant pas avec le frein arrière (clignos et klaxon OK!). En fouillant sur le net, j'ai pu apprendre à vérifier les fusibles. Les 4 fonctionnent (testés avec une pile et une ampoule. Les copains motards me parlent de relais grillé ou de masse... Comment vérifier, comment remplacer? (et déjà ça ressemble à quoi?)
Alors si quelqu'un peu m'aider... en sachant que je suis d'une nullité crasse en mécanique (mon niveau s'arrête au changement de plaquettes et disques sur une voiture!). Mais j'ai vraiment envie de me dépatouiller seul (je bricole pas mal...), enfin, avec des conseils bien sûr, et dans la mesure du possible!
En tous cas, merci d'avance!
avatar
pat 40

Masculin
Nombre de messages : 1568
Age : 58
Localisation : landes/ Libye
Date d'inscription : 17/11/2006

Ma Moto
Modele: WLA- FLHRCI- XBones-Chappy
Année: 1944- 1998- 2009-1985

Re: Phare et feu de stop qui ne fonctionnent pas

Message par pat 40 le Lun 23 Juil 2018 - 13:17

Il est de quelle année ton huger?
Probablement une masse qui a déchargé ta batterie
avatar
Tontontiti

Masculin
Nombre de messages : 4
Age : 54
Localisation : Eure
Date d'inscription : 23/07/2018

Ma Moto
Modele:
Année:

Re: Phare et feu de stop qui ne fonctionnent pas

Message par Tontontiti le Mar 24 Juil 2018 - 14:51

Bonjour,

Merci Pat40 pour la réponse. Mon Hugger est de 1993.

Ce matin, j'ai jeté un coup d’œil sous la selle et du coup en secouant les fils mon feu arrière et stop sont revenus!!! Fils de masse détériorée. Un problème de réglé!
Je n'ai plus que le problème des phares/codes qui ne fonctionnent toujours pas. J'ai bien peur d'être obligé d'aller regarder sous le réservoir s'il n'y a pas un fil qui me joue un tour! Il faudrait que je vérifie le bon fonctionnement du relais mais je ne sais pas comment m'y prendre. Si quelqu'un a une astuce....

Je débute dans le monde du "bricolage de Harley", je pense que tout le monde connait la petite astuce pour tester les fusibles, mais au cas où: démonter le fusible et le raccorder par un petit bidouillage entre une pile et un ampoule (type lampe de poche), si ça s'allume, c'est que le fusible est bon!

Voili, voilà!
avatar
pat 40

Masculin
Nombre de messages : 1568
Age : 58
Localisation : landes/ Libye
Date d'inscription : 17/11/2006

Ma Moto
Modele: WLA- FLHRCI- XBones-Chappy
Année: 1944- 1998- 2009-1985

Re: Phare et feu de stop qui ne fonctionnent pas

Message par pat 40 le Mar 24 Juil 2018 - 15:15

ok, oui mais à priori ce sont des fusibles automatiques qui se remettent automatiquement en position fermée quand il n'y a pas de courant ou de faux contact, est ce que tu as le manuel de la moto avec le circuit électrique, il est peut être dans la section adéquate, sinon tu m'envoie un email par Mp et je te l'envoie.
passe aussi du nettoyant contact sur toutes tes connections ainsi que du produit silicone en bombe quand c'est nettoyé.
c'est quelquefois des petits details qui font que ça marche ou pas.
avatar
RnRMachine

Masculin
Nombre de messages : 2837
Age : 6
Localisation : Au Pied des Pyrénées ou... dessus !
Date d'inscription : 22/11/2006

Ma Moto
Modele: FXR
Année: 89

Re: Phare et feu de stop qui ne fonctionnent pas

Message par RnRMachine le Mer 25 Juil 2018 - 9:23

ça sent le fil coincé quelque part. Regarde sous tes commodos aussi. Parfois on pince un câble en bougeant les poignées ou leviers de frein et embrayage.
avatar
Tontontiti

Masculin
Nombre de messages : 4
Age : 54
Localisation : Eure
Date d'inscription : 23/07/2018

Ma Moto
Modele:
Année:

Re: Phare et feu de stop qui ne fonctionnent pas

Message par Tontontiti le Sam 18 Aoû 2018 - 17:18

Bonjour à tous,

Tout d'abord, un merci (un peu tardif cause vacances!) à pat 40 et à RnRMachine pour leurs conseils.
Problème de feu arrière résolu, il fallait juste changer la cosse de masse... Facile mais long pour trouver la panne Haarg1 . A priori le premier proprio de la moto à bien bidoullé, il y a des fils qui ne servent à rien dans tous les coins! Je vais m'atteler à la panne du feu avant qui doit être du même genre.

Pour info mais je pense que ça doit déjà se savoir, le run Harley annuel d'Evreux, a lieu le 16 septembre!

Bon week-end!
avatar
STRADA 2B

Masculin
Nombre de messages : 186
Age : 63
Localisation : BASTIA
Date d'inscription : 12/08/2018

Ma Moto
Modele:
Année:

Re: Phare et feu de stop qui ne fonctionnent pas

Message par STRADA 2B le Dim 19 Aoû 2018 - 0:12

Si tu sais te servir d'un testeur; Il te suffit d remonter le cablage et quelque part tu vas tomber sur la panne Wink

Contenu sponsorisé

Re: Phare et feu de stop qui ne fonctionnent pas

Message par Contenu sponsorisé


    La date/heure actuelle est Mer 14 Nov 2018 - 7:50