point mort difficile sur 1340 evo 1994

Partagez
avatar
géronimo

Masculin
Nombre de messages : 132
Age : 46
Localisation : cher
Date d'inscription : 03/06/2009

Ma Moto
Modele: dyna wide glide
Année: 1994

point mort difficile sur 1340 evo 1994

Message par géronimo le Jeu 31 Mai 2012 - 19:32

depuis quelque jour je peine a trouver mon point mort

que je tende ou je détende mon embrayage

c'est pareille au début ça marche bien et aprés avoir faire un tour

ça recommence

j'ai remarqué que je le trouve plus facilement en mettant un coupe d'accélérateur en le cherchant

je me demande si ce n'est pas mon contacteur de point mort qui coince

et comme je ne trouve pas de doc sur le contacteur ce n'est pas facile

est ce que quelqu'un a déja eu se probléme
avatar
Tanxane
Admin

Masculin
Nombre de messages : 15376
Age : 52
Localisation : Cannes
Date d'inscription : 18/11/2006

Ma Moto
Modele: 1550 FXDB, 750 XRV et 103SP
Année: 2006, 1993, 1989

Re: point mort difficile sur 1340 evo 1994

Message par Tanxane le Sam 2 Juin 2012 - 0:32

Vérifie ton niveau d'huile primaire, c'est souvent la cause.
Quand tu dis tendre ton embrayage, tu parles simplement du câble ou aussi de la garde? (Réglage dans le primaire)


_________________
"L'humour est une tentative pour décaper les grands sentiments de leur connerie. "
De Raymond QUENEAU
avatar
géronimo

Masculin
Nombre de messages : 132
Age : 46
Localisation : cher
Date d'inscription : 03/06/2009

Ma Moto
Modele: dyna wide glide
Année: 1994

Re: point mort difficile sur 1340 evo 1994

Message par géronimo le Sam 2 Juin 2012 - 7:33

mon cable esr bien retendu
pour trouver le point mort
il faut que je mette un coup de gaz en le cherchant et la je le trouve
bizzarre non?

Contenu sponsorisé

Re: point mort difficile sur 1340 evo 1994

Message par Contenu sponsorisé


    La date/heure actuelle est Mer 26 Sep 2018 - 8:31