Problème de changement de rapports

Partagez

Philippos40

Masculin
Nombre de messages : 6
Age : 47
Localisation : Mont de Marsan
Date d'inscription : 01/04/2017

Problème de changement de rapports

Message par Philippos40 le Sam 1 Avr 2017 - 18:13

Bonjour,
Après une dépose/pose de mon Clutchlite, je me trouve avec maintenant un problème.
C’est à dire que moteur coupé, je peux passer la première, seconde et troisième. Mais ensuite cela bloque !
Comme j’ai la moto sur mon lève moto, je fait à peine tournée la roue arrière et j’entends un tout petit bruit au niveau de la boite, comme si cela se mettait en place, et là ma quatre passe ainsi que la cinquième mais pas à chaque coup.
Un petit conseil svp ! Ou une simple idée ? Merci d’avance.
avatar
Tanxane
Admin

Masculin
Nombre de messages : 14923
Age : 51
Localisation : Cannes
Date d'inscription : 18/11/2006

Ma Moto
Modele: FXDB et XRV et 103SP
Année: 2006 et 1997

Re: Problème de changement de rapports

Message par Tanxane le Sam 1 Avr 2017 - 19:15

Pour ce qui me concerne rien d'anormal, juste à savoir si tu n'avais pas ce phénomène avant.

J'imagine qu'en roulant tout baigne ?


_________________
"L'humour est une tentative pour décaper les grands sentiments de leur connerie. "
De Raymond QUENEAU
avatar
Philal

Masculin
Nombre de messages : 1438
Age : 59
Localisation : Boulogne-Billancourt
Date d'inscription : 05/12/2012

Ma Moto
Modele: Road King Classic 100th
Année: 2003

Re: Problème de changement de rapports

Message par Philal le Sam 1 Avr 2017 - 19:16

Bonsoir
A mon avis, tu as du faire une erreur en le remontant !
A recommencer... "Faire et défaire, c'est toujours travailler" !

Philippos40

Masculin
Nombre de messages : 6
Age : 47
Localisation : Mont de Marsan
Date d'inscription : 01/04/2017

Re: Problème de changement de rapports

Message par Philippos40 le Sam 1 Avr 2017 - 19:47

Tout d'abord merci pour vos réponses.
Pour répondre à Tanxane, je n'avais pas essayé de monter et descendre mes vitesses moteur coupé avant cela. Et je n'ai pas encore osé rouler depuis ! ( pas très téméraire le gars ).
Et pour répondre à Philal, j'ai déjà re-demonté .
A vrai dire je l'avais enlevé car au départ j'ai enlevé mon carter primaire pour accéder au démarreur afin de lui changer la roue libre.
Je vais peut-être vidanger à nouveau le primaire pour enlever encore mon carter et voir ...
avatar
Sport40

Masculin
Nombre de messages : 449
Age : 57
Localisation : Cote Landaise
Date d'inscription : 18/11/2006

Ma Moto
Modele: Road King
Année: 1998

Re: Problème de changement de rapports

Message par Sport40 le Dim 2 Avr 2017 - 10:22

Si tu es certain de ton montage, vérifie les réglages au niveau de la butée et du câble f'embrayage.
avatar
L'Apache

Masculin
Nombre de messages : 3133
Age : 59
Localisation : Béarn Libre
Date d'inscription : 17/11/2006

Ma Moto
Modele: C1200
Année: 96

Re: Problème de changement de rapports

Message par L'Apache le Dim 2 Avr 2017 - 21:28

Sur place et avec le moteur qui tourne ça te le fait aussi ?

Philippos40

Masculin
Nombre de messages : 6
Age : 47
Localisation : Mont de Marsan
Date d'inscription : 01/04/2017

Re: Problème de changement de rapports

Message par Philippos40 le Lun 3 Avr 2017 - 10:35

Bonjour L'Apache,
Oui sur place avec moteur en route également, c'est la même.

Philippos40

Masculin
Nombre de messages : 6
Age : 47
Localisation : Mont de Marsan
Date d'inscription : 01/04/2017

Re: Problème de changement de rapports

Message par Philippos40 le Lun 3 Avr 2017 - 17:31

Bonjour à tous,

Super ! Par cette belle après midi je me suis enfin décidé à essayer ma monture sur route.
Et bien comme le pensait Tanxane " tout baigne ".
Génial rien ne craque et tous les rapports passent sans soucis et je dirais que c'est même mieux et plus souple qu'avant.
Encore merci pour vos réponses, j'espère pouvoir un de ces quatre vous apporter également mon aide.
avatar
L'Apache

Masculin
Nombre de messages : 3133
Age : 59
Localisation : Béarn Libre
Date d'inscription : 17/11/2006

Ma Moto
Modele: C1200
Année: 96

Re: Problème de changement de rapports

Message par L'Apache le Mar 4 Avr 2017 - 0:10

Je crois que toutes mes bécanes faisaient pareil Wink

Bon rides
avatar
RoadKing

Masculin
Nombre de messages : 1363
Age : 55
Localisation : Indre et Loire
Date d'inscription : 25/06/2007

Ma Moto
Modele: La Gamme
Année: 2009, 2012, 2016 et 2017

Re: Problème de changement de rapports

Message par RoadKing le Mar 4 Avr 2017 - 16:19

Les boites moto sont des "double arbre" sans synchro ; si la moto ne roule pas, les vitesses ne passent pas, même moteur tournant...

Contenu sponsorisé

Re: Problème de changement de rapports

Message par Contenu sponsorisé


    La date/heure actuelle est Mar 21 Nov 2017 - 20:21